Telligent Community 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1929227 漏洞类型 跨站脚本
发布时间 2020-02-13 更新时间 2020-02-25
CVE编号 CVE-2012-1903 CNNVD-ID CNNVD-202002-765
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202002-765
|漏洞详情
Telligent Community是一套现代社区平台。该平台包括论坛、博客、WiKi和相册等功能。 Telligent Community 5.6.583.20496版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:www.cloudscan.me

链接:http://www.cloudscan.me/2013/03/cve-2012-1903-stored-xss-javascript.html


来源:web.archive.org

链接:https://web.archive.org/web/20160317182930/