Dolibarr ERP/CRM 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1932196 漏洞类型 跨站脚本
发布时间 2020-02-16 更新时间 2020-02-19
CVE编号 CVE-2020-9016 CNNVD-ID CNNVD-202002-841
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202002-841
|漏洞详情
Dolibarr ERP/CRM是法国Dolibarr基金会的一套基于Web的企业资源计划(ERP)和客户关系管理(CRM)系统。该系统可用来管理产品、库存、发票、订单等。 Dolibarr 11.0版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:code610.blogspot.com

链接:https://code610.blogspot.com/2020/02/this-time-i-tried-to-check-one-of.html