D-Link DWL-2600AP 操作系统命令注入漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1951297 漏洞类型 操作系统命令注入
发布时间 2020-03-05 更新时间 2020-03-13
CVE编号 CVE-2019-20500 CNNVD-ID CNNVD-202003-205
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202003-205
|漏洞详情
D-Link DWL-2600AP是中国台湾友讯(D-Link)公司的一款无线接入点设备。 D-Link DWL-2600AP 4.2.0.15 Rev A版本中存在操作系统命令注入漏洞。攻击者可借助保存配置功能利用该漏洞执行任意的操作系统命令。
|参考资料

来源:MISC

链接:https://www.exploit-db.com/exploits/46841


来源:MISC

链接:https://supportannouncement.us.dlink.com/announcement/publication.aspx?name=SAP10113


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-20500