Joomla 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1957616 漏洞类型 其他
发布时间 2020-03-11 更新时间 2020-03-27
CVE编号 CVE-2020-10239 CNNVD-ID CNNVD-202003-638
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202003-638
|漏洞详情
Joomla!是美国Open Source Matters团队的一套使用PHP和MySQL开发的开源、跨平台的内容管理系统(CMS)。 Joomla! 3.7.0版本至3.9.15版本中的com_fields SQL字段存在安全漏洞,该漏洞源于不正确的访问控制。攻击者可利用该漏洞绕过访问限制。
|参考资料

来源:vigilance.fr

链接:https://vigilance.fr/vulnerability/Joomla-Core-six-vulnerabilities-31768