Fortinet FortiManager 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1957624 漏洞类型 跨站脚本
发布时间 2020-03-11 更新时间 2020-03-27
CVE编号 CVE-2019-16158 CNNVD-ID CNNVD-202003-629
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202003-629
|漏洞详情
Fortinet FortiManager是美国飞塔(Fortinet)公司的一套集中化网络安全管理平台。该平台支持集中管理任意数量的Fortinet设备,并能够将设备分组到不同的管理域(ADOM)进一步简化多设备安全部署与管理。 Fortinet FortiManager 6.2.1及之前版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:vigilance.fr

链接:https://vigilance.fr/vulnerability/Fortinet-FortiManager-Cross-Site-Scripting-31767