Dell Wyse Management Suite 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1962756 漏洞类型 跨站脚本
发布时间 2020-03-13 更新时间 2020-03-19
CVE编号 CVE-2019-3769 CNNVD-ID CNNVD-202003-875
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202003-875
|漏洞详情
Dell Wyse Management Suite是美国戴尔(Dell)公司的一套用于管理和优化Wyse端点的、可扩展的解决方案。该产品包括Wyse端点集中管理、资产追踪和自动设备发现等功能。 Dell Wyse Management Suite 1.4.1之前版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:MISC

链接:https://www.dell.com/support/article/SLN319512


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-3769