Adobe Acrobat和Reader 缓冲区错误漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1965292 漏洞类型 缓冲区错误
发布时间 2020-03-17 更新时间 2020-04-01
CVE编号 CVE-2020-3806 CNNVD-ID CNNVD-202003-1044
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202003-1044
|漏洞详情
Adobe Acrobat和Reader都是美国奥多比(Adobe)公司的产品。Adobe Acrobat是一套PDF文件编辑和转换工具。Reader是一套PDF文档阅读软件。 基于Windows和macOS平台的Adobe Acrobat和Reader中存在安全漏洞。攻击者可利用该漏洞造成信息泄露。以下产品及版本受到影响:Adobe Acrobat DC(Continuous)2020.006.20034及之前版本,Acrobat 2017(Classic 2017)2017.011.30158及之前版本,Acrobat 2015(Classic 2015)2015.006.30510及之前版本;Acrobat Reader DC(Continuous)2020.006.20034及之前版本,Acrobat Reader 2017(Classic 2017)2017.011.30158及之前版本,Acrobat Reader 2015(Classic 2015)2015.006.30510及之前版本。
|参考资料

来源:helpx.adobe.com

链接:https://helpx.adobe.com/security/products/acrobat/apsb20-13.html


来源:vigilance.fr

链接:https://vigilance.fr/vulnerability/Adobe-Acrobat-Reader-multiple-vulnerabilities-31816