IBM Jazz for Service Management 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1968890 漏洞类型 跨站脚本
发布时间 2020-03-20 更新时间 2020-03-23
CVE编号 CVE-2019-4717 CNNVD-ID CNNVD-202003-1295
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202003-1295
|漏洞详情
IBM Jazz for Service Management是美国IBM公司的一款提供对服务管理环境可见性的集成服务管理产品。 IBM Jazz for Service Management 1.1.3版本中存在跨站脚本漏洞。远程攻击者可利用该漏洞向Web UI中注入任意的JavaScript代码。
|参考资料

来源:www.ibm.com

链接:https://www.ibm.com/blogs/psirt/security-bulletin-ibm-jazz-for-service-management-is-vulnerable-to-cross-site-scripting-this-vulnerability-allows-users-to-embed-arbitrary-javascript-code-in-the-web-ui-cve-2019-4717/