Subversion ALM for the enterprise 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 1968932 漏洞类型 跨站脚本
发布时间 2020-03-19 更新时间 2020-03-24
CVE编号 CVE-2020-9344 CNNVD-ID CNNVD-202003-1251
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202003-1251
|漏洞详情
Subversion ALM for the enterprise是一款轻量级的回答提交管理系统。 Subversion ALM for the enterprise 8.8.2之前版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:MISC

链接:https://www.syss.de/fileadmin/dokumente/Publikationen/Advisories/SYSS-2020-007.txt


来源:MISC

链接:https://kintosoft.atlassian.net/wiki/spaces/SVNALM/pages/753565697/Security+Bulletin


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-9344