HPE Superdome Flex Server 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 2033549 漏洞类型 输入验证错误
发布时间 2020-05-19 更新时间 2020-08-14
CVE编号 CVE-2020-7137 CNNVD-ID CNNVD-202005-978
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202005-978
|漏洞详情
HPE Superdome Flex Server是美国惠普企业公司(Hewlett Packard Enterprise,HPE)的一款模块化服务器产品。 HPE Superdome Flex Server 3.25.46 (2020-5-12)之前版本中的RMC组件存在安全漏洞。攻击者可利用该漏洞提升权限。
|参考资料

来源:MISC

链接:https://support.hpe.com/hpsc/doc/public/display?docLocale=en_US&docId=emr_na-hpesbhf04004en_us


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-7137