Adobe Magento Open Source和Magento Commerce 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 2064877 漏洞类型 跨站脚本
发布时间 2020-06-22 更新时间 2020-07-30
CVE编号 CVE-2020-9665 CNNVD-ID CNNVD-202006-1579
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202006-1579
|漏洞详情
Adobe Magento是美国奥多比(Adobe)公司的一套开源的PHP电子商务系统。该系统提供权限管理、搜索引擎和支付网关等功能。Magento Open Source是Magento的开源版本。Magento Commerce是Magento的商业版本。 Adobe Magento Commerce 1 1.14.4.5及之前版本和Magento Open Source 1 1.9.4.5及之前版本中存在跨站脚本漏洞。攻击者可利用该漏洞获取敏感信息。
|参考资料

来源:helpx.adobe.com

链接:https://helpx.adobe.com/security/products/magento/apsb20-41.html