IBM QRadar SIEM 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 2088418 漏洞类型 跨站脚本
发布时间 2020-07-13 更新时间 2020-07-16
CVE编号 CVE-2020-4364 CNNVD-ID CNNVD-202007-554
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202007-554
|漏洞详情
IBM QRadar SIEM是美国IBM公司的一套利用安全智能保护资产和信息远离高级威胁的解决方案。该方案提供对整个IT架构范围进行监督、生成详细的数据访问和用户活动报告等功能。 IBM QRadar SIEM 7.4.0版本至7.4.0 Patch 2版本和7.3.0版本至7.3.3 Patch 3版本中存在跨站脚本漏洞。攻击者可利用该漏洞在Web UI中注入任意JavaScript代码,进而获取可信会话中的凭据。
|参考资料

来源:www.ibm.com

链接:https://www.ibm.com/blogs/psirt/security-bulletin-ibm-qradar-siem-is-vulnerable-to-cross-site-scripting-cve-2020-4364/