Jalios JCMS 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 2094714 漏洞类型 跨站脚本
发布时间 2020-07-17 更新时间 2020-07-30
CVE编号 CVE-2020-15497 CNNVD-ID CNNVD-202007-1273
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202007-1273
|漏洞详情
Jalios JCMS是法国Jalios公司的一套企业集成信息管理解决方案。该产品包括企业社交网络、社交学习、文档管理和内容管理系统。 Jalios JCMS 10.0.2 build-20200224104759版本中的jcore/portal/ajaxPortal.jsp文件存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。
|参考资料

来源:MISC

链接:https://www.jalios.com/jcms/j_6/en/home


来源:MISC

链接:https://pastebin.com/KSJJu5Nx


来源:MISC

链接:https://github.com/Da2Duo


来源:MISC

链接:https://twitter.com/joker2a1


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-15497