KonaWiki 跨站脚本漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 2103864 漏洞类型 跨站脚本
发布时间 2020-07-28 更新时间 2020-07-31
CVE编号 CVE-2020-5613 CNNVD-ID CNNVD-202007-1660
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202007-1660
|漏洞详情
KonaWiki是一款轻量级Wiki系统。该系统主要用于编写手稿、保留会议记录和备忘录等。 KonaWiki 3.1.0及之前版本中存在跨站脚本漏洞。远程攻击者可借助特制URL利用该漏洞执行任意脚本。
|参考资料

来源:jvndb.jvn.jp

链接:https://jvndb.jvn.jp/en/contents/2020/JVNDB-2020-000048.html