openSUSE和SUSE Linux Enterprise Server permissions 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 2116238 漏洞类型 其他
发布时间 2020-08-07 更新时间 2020-08-13
CVE编号 CVE-2020-8025 CNNVD-ID CNNVD-202008-278
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202008-278
|漏洞详情
openSUSE和SUSE Linux Enterprise Server中的permissions存在安全漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。以下产品及版本受到影响:SUSE Linux Enterprise Server 12-SP4版本(permissions 20170707-3.24.1之前版本),15-LTSS版本(permissions 20180125-3.27.1之前版本),SUSE Linux Enterprise Server for SAP 15版本(permissions 20180125-3.27.1之前版本);openSUSE Leap 15.1版本(permissions 20181116-lp151.4.24.1之前版本);openSUSE Tumbleweed(permissions 20200624之前版本)。
|参考资料

来源:CONFIRM

链接:https://bugzilla.suse.com/show_bug.cgi?id=1171883


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-8025