IBM Security Verify Information Queue 安全漏洞

QQ空间 新浪微博 微信 QQ facebook twitter
漏洞ID 2354374 漏洞类型 其他
发布时间 2021-02-11 更新时间 2021-02-25
CVE编号 CVE-2021-20410 CNNVD-ID CNNVD-202102-1096
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202102-1096
|漏洞详情
IBM Security Verify Information Queue 1.0.6 and 1.0.7 存在安全特征漏洞,该漏洞源于以明文形式发送用户凭据。
|参考资料

来源:XF

链接:https://exchange.xforce.ibmcloud.com/vulnerabilities/196190


来源:CONFIRM

链接:https://www.ibm.com/support/pages/node/6414773


来源:www.ibm.com

链接:https://www.ibm.com/blogs/psirt/security-bulletin-ibm-security-verify-information-queue-does-not-hide-the-influxdb-credentials-when-setting-up-the-logs-stack-cve-2021-20410/


来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2021-20410