安全客
这个漏洞是由于条件竞争导致use-after-free,影响版本应该在5.6.-rc3之前,至少到5.4.7,条件竞争发生于drivers/tty/vt/vt_ioctl.c:883(linux kernel 5.4.7)。
勋章成就
稿费总计 0
发表文章 1
参与讨论 0
关注
0
粉丝
1