安全客
CVE-2019-16113曝出在Bludit<=3.9.2的版本中,攻击者可以通过定制uuid值将文件上传到指定的路径,然后通过bl-kernel/ajax/upload-images.php远程执行任意代码。本文将对该漏洞进行详细的分析。
勋章成就
稿费总计 200
发表文章 1
参与讨论 0
关注
0
粉丝
0