Drupal内核高危漏洞

Drupal是一款开源的内容管理系统,使用php语言,在业界广泛使用。2018年3月28日,Drupal官方发布新补丁和安全公告,Drupal 6,7,8多个子版本存在远程代码执行漏洞(CVE-2018-7600)。
Drupal内核高危远程代码执行漏洞——SA-CORE-2018-002;恶意软件——Fauxpersky窃取密码并将其发送到攻击者的收件箱;波音公司计算机疑似感染WannaCry勒索病毒;当今的互联汽车易受黑客攻击,恶意软件。